Minggu, 04 Oktober 2009

Type Approval D-link DSL-2542B

Selamat datang di Type Approval, pada postingan saya sebelumnya, saya menulis artikel tentang Kartu CDMA Ceria, dan kali ini saya akan menulis artikel tentang Type Approval D-Link DSL-2542B, selamat membacanya.

Jenis perangkat ini masih merupakan keluaran PT. D-Link international. DSL-2542B HIGH-SPEED ADSL BROADBAND, merupakan proyek Type Approval Partnership kami pada tahun 2008. Pada waktu mengerjakan proyek tersebut, secara bersamaan kami juga sedang mengerjakan proyek venus, semua berjalan dengan lancar. Alat tersebut sudah beredar di pasaran, dan sudah mendapatkan sertifikat resmi dari postel. Untuk kualitas DSL-2542B sudah tidak diragukan lagi, karena sudah teruji di Balai Besar Pengujian Perangkat Telekomunikasi.

Data spesifikasi DSL-2542B sebagai berikut:

Technical Specifications
ADSL Standards
• ANSI T1.413 Issue 2
• ITU G.992.1 (G.dmt) AnnexA
• ITU G.992.2 (G.lite) Annex A
• ITU G.994.1 (G.hs)
• ITU G.992.5 Annex A

ADSL2 Standards
• ITU G.992.3 (G.dmt.bis) Annex A
• ITU G.992.4 (G.lite.bis) Annex A

Protocols
• IEEE 802.1d Spanning Tree
• TCP/UDP
• ARP
• RARP
• ICMP
• RFC1058 RIP v1
• RFC1213 SNMP v1 & v2c
• RFC1334 PAP
• RFC1389 RIP v2
• RFC1577 Classical IP over ATM
• RFC1483/2684 Multiprotocol Encapsulation over ATM Adaptation Layer 5 (AAL5)
• RFC1661 Point to Point Protocol
• RFC1994 CHAP
• RFC2131 DHCP Client / DHCP Server
• RFC2364 PPP over ATM
• RFC2516 PPP over Ethernet

Data Transfer Rate
• G.dmt full rate downstream: up to 8 Mbps / upstream: up to 1 Mbps
• G.lite: ADSL downstream up to 1.5 Mbps / upstream up to 512 Kbps
• G.dmt.bis full rate downstream: up to 12 Mbps / upstream: up to 12 Mbps
• ADSL full rate downstream: up to 24 Mbps / upstream: up to 1 Mbps

Media Interface
• ADSL interface: RJ-11 connector for connection to 24/26 AWG twisted pair telephone line
• LAN interface: RJ-45 port for 10/100BASE-T Ethernet connectio

Saya informasikan kepada pembaca, jika anda membeli perangkat telekomunikasi, sebaiknya yang sudah mendapatkan sertifikat resmi dari postel, untuk menjaga agar anda tidak terlibat dengan pihak yang berwajib. Bagi anda Para distributor atau importir yang kesulitan atau tidak punya waktu untuk mengurus proses sertifikasi perangkat telekomunikasinya, perusahaan kami bergerak dibidang Type Approval Services siap membantu anda sampai sertifikat yang diinginkan terbit secara resmi dari postel, semoga bermanfaat….


Sabtu, 03 Oktober 2009

Kartu CDMA Ceria

Selamat datang di type-approval-Partnership-services-certification, pada postingan saya sebelumnya, saya menulis artikel tentang Kartu CDMA Fren, kali ini saya akan menulis artikel tentang Kartu CDMA Ceria, selamat membacanya.

Jenis kartu CDMA Ceria ini keluaran PT Sampoerna telecom, untuk fungsi dan kegunaannya sama dengan kartu cdma lainnya, kartu ceria juga Bisa di isi ulang, kalau anda membeli paket kartu cermat ( kartu ceria hemat ) anda akan mendapatkan gratis ngobrol selama 1 tahun. Paket kartu ceria hemat sudah beredar di pasaran, dan sangat mudah untuk mendapatkanya. Kartu ceria sudah tersebar luas diseluruh indonesia, dan PT sampoerna telecom akan memberikan pelayanan yang terbaik kepada masyarakat indonesia, kususnya pelayanan kartu ceria.

Untuk sinyal jaringan kartu ceria cukup bagus dan gak putus-putus, Harga kartu perdananya pun terjangkau di semua lapisan masyarakat, buat internetan kartu ceria juga bisa dan tarifnya pun murah. Untu akses internet dengan paket unlimited hanya Rp 100.000 perbulan dan ada juga paket kartu ceria 30 jam dengn tarif Rp 30.000dan paket 60 jam Rp 60.000. Kecepatan kartu ceria untuk akses internetnya sekitar 130kbps untuk download dan 6 kbps untuk upload.

Untuk tarif kartu CDMA Ceria bisa dilihat di http://www.telecomindo.com/Ceria/ceria.html. Kartu Ceria sudah tidak diragukan lagi kualitasnya, karena sudah teruji di Balai Besar Pengujian Perangkat Telekomunikasi dan sudah mendapatkan serifikat resmi dari postel. Saya informasikan kepada pembaca, jika anda membeli perangkat telekomunikasi, sebaiknya yang sudah di sertifikasi atau yang sudah bersertifikat resmi dari postel, untuk menjaga agar anda tidak berurusan dengan pihak yang berwajib.

Bagi para distributor dan importir yang kebingungan atau tidak punya waktu untuk mengurus proses sertifikasi perangkat telekomunikasinya, perusahaan kami bergerak dibidang Type Approval Partnership siap membantu sampai sertifikat yang diinginkan terbit secara resmi dari postel, semoga bermanfaat….

Type Approval D-Link DSL-520B

Selamat datang di Type Approval, pada postingan saya sebelumnya, saya menulis tentang Kartu CDMA Fren, dan kali ini saya akan menulis artikel tentang Type Approval D-Link DSL-520B, selamat membacanya.

Perangkat yang satu ini masih keluaran produk D-Link, alat tersebut sudah bersetifikat resmi dan sudah beredar di pasaran. High Speed Secure Internet Access D-Link DSL-520B merupakan proyek Type Approval Partnership kami, pada waktu mengerjakan proyek tersebut kami juga sedang mengerjakan proyek venus, dan semua berjalan dengan lancar. Untuk kualitas DSL-520B sudah tidak diragukan lagi, karena sudah teruji di Balai Besar Pengujian Perangkat Telekomunikasi.

Data spesifikasi DSL-520B sebagai berikut:

Technical Specifications
ADSL Standards
• ANSI T1.413 Issue 2
• ITU G.992.1 (G.dmt) AnnexA
• ITU G.992.2 (G.lite) Annex A
• ITU G.994.1 (G.hs)
• ITU G.992.5 Annex A

ADSL2 Standards
• ITU G.992.3 (G.dmt.bis) Annex A
• ITU G.992.4 (G.lite.bis) Annex A

Protocols
• IEEE 802.1d Spanning Tree
• TCP/UDP
• ARP
• RARP
• ICMP
• RFC1058 RIP v1
• RFC1213 SNMP v1 & v2c
• RFC1334 PAP
• RFC1389 RIP v2
• RFC1577 Classical IP over ATM
• RFC1483/2684 Multiprotocol Encapsulation over ATM Adaptation Layer 5 (AAL5)
• RFC1661 Point to Point Protocol
• RFC1994 CHAP
• RFC2131 DHCP Client / DHCP Server
• RFC2364 PPP over ATM
• RFC2516 PPP over Ethernet

Data Transfer Rate
• G.dmt full rate downstream: up to 8 Mbps / upstream: up to 1 Mbps
• G.lite: ADSL downstream up to 1.5 Mbps / upstream up to 512 Kbps
• G.dmt.bis full rate downstream: up to 12 Mbps / upstream: up to 12 Mbps
• ADSL full rate downstream: up to 24 Mbps / upstream: up to 1 Mbps

Media Interface
• ADSL interface: RJ-11 connector for connection to 24/26 AWG twisted pair telephone line
• LAN interface: RJ-45 port for 10/100BASE-T Ethernet connectio

Saya informasikan, jika anda membeli perangkat telekomunikasi, sebaiknya yang sudah mendapatkan sertifikat resmi dari postel, untuk menjaga agar anda tidak terlibat dengan yang berwajib. Bagi para distributor dan importir, jika anda kesulitan atau tidak punya waktu untuk mengurus proses sertifikasi perangkat telekomunikasinya, perusahaan kami bergerak dibidang Type Approval Services siap membantu sampai sertifikat yang dinginkan terbit secara resmi dari postel, semoga bermanfaat….


Jumat, 02 Oktober 2009

Kartu CDMA Fren

Selamat datang di type-approval-Partnership-services-certification, pada postingan saya sebelumnya, saya menulis artikel tentang Kartu CDMA Smart, kali ini saya akan menulis artikel tentang Kartu CDMA Fren, selamat membacanya.

Sebuah perusahaan terkenal dengan sebutan Mobile-8, meluncurkan Kartu CDMA Fren Sobat pada bulan januari lalu, merupakan kartu prabayar yang bisa ngobrol berempat secara gratis kesesama nomer kartu fren. Gratis pula panggilan bicara sesama kartu Fren dan pengguna paket perdana kartu Fren Sobat, berlaku selama 30 hari setiap pelanggan yang melakukan aktivasi nomor kartu baru. Masa aktif pun lebih panjang yakni 8 bulan atau 240 Hari, dan gratis juga ngobrol dengan pengguna kartu Fren regular selama 30 hari dan juga berlaku setiap kali melakukan isi ulang kartu minimal Rp 10.000, kartu fren Mudah dan tidak repot.

Diberikan juga bonus pulsa 50% untuk 8 kali pengisian ulang pertama dalam waktu 240 hari. Gratis nada dering lagu Untuk Sahabat dari Nidji selama sebulan dan mendapatkan 4 gelang sobat dari Kartu Fren. Untuk kartu Tarif Fren prabayar bisa dilihat di http://www.mobile-8.com/fren/Tariff-Prabayar/tariff-prabayar.html dan untu tarif Kartu Fren pascabayar bisa dilihat di http://www.mobile-8.com/fren/Tariff-Pascabayar/tariff-pascabayar.html. Harga kartu perdananya Rp 20.000 dengan isi pulsa Rp 5.000, penyebaran kartu Fren di perluas sampi Jawa dan Bali dan akan di perluas terus. Sinyalnya bagus dan gak putus-putus, Untuk kualitasnya sudah tidak diragukan lagi, karena sudah teruji di Balai Besar Pengujian Perangkat Telekomunikasi dan sudah mendapatkan sertifikat resmi dari postel.

Saya informasikan kepada pembaca, jika anda membeli perangkat telekomunikasi, sebaiknya yang sudah di sertifikasi atau yang sudah bersertifikat resmi dari postel, untuk menjaga agar anda tidak berurusan dengan pihak yang berwajib. Bagi para distributor atau importir yang kebingungan atau tidak punya waktu untuk mengurus proses sertifikasi perangkat telekomunikasinya, perusahaan kami bergerak dibidang Type Approval Services siap membantu sampai sertifikat yang diinginkan terbit secara resmi dari postel, semoga bermanfaat….

Type Approval D-Link DWA-140

Selamat datang di Type Approval, pada postingan saya sebelumnya, saya menulis artikel tentang katu CDMA Smart, dan kali ini saya akan menulis artikel tentang Type Approval D-Link DWA-140, selamat membacanya.

Jenis perangkat ini sudah beredar di pasaran dan sudah mendapatkan sertifikat resmi dari postel. DWA-140 Wireless USB Adapter ini adalah proyek Type Approval Partnership kami pada tahun 2008. Pada waktu mengerjakan proyek ini, secara bersamaan kami juga sedang mengerjakan proyek venus, dan semua berjalan dengan lancar. Kualitas DWA-140 sudah tidak diragukan lagi, karena sudah teruji di Balai Besar Pengujian Perangkat Telekomunikasi.

Data Spesifikasi DWA-140 Wireless USB Adapter sebagai berikut:

SYSTEMANFORDERUNGEN

Windows Vista, XP SP2 oder 2000 SP4
CD-ROM-Laufwerk
20 MB freier Festplattenspeicher
Freier USB-Anschluss

STANDARD
IEEE 802.11n (vorläufig)
IEEE 802.11g
IEEE 802.11b
USB 2.0

FREQUENZBEREICH
2.412 bis 2.462 MHz (Nordamerika)
72.412 bis 2.472 MHz (Europa)

EMISSIONSSCHEMATA
• DSSS, OFDM

DATENMODULATIONSSCHEMATA
DBPSK, DQPSK, CCK und OFDM (BPSK/QPSK/16-QAM/64-QAM)
ÜBERTRAGUNGSRATEN
802.11g: 6/9/12/18/24/36/48/54 Mbit/s
802.11b: 1/2/5,5/11 Mbit/s
802.11n: 30/60/90/120/180/240/270/300 Mbit/s

AUSGANGSLEISTUNG FÜR DIE ÜBERTRAGUNG (typische Werte)
18 dBm (802.11 b)
14 dBm (802.11 g/n)

ANTENNEN
• Zwei eingebaute Antennen

SICHERHEIT
64/128-bit WEP-Verschlüsselung
WPA, WPA2 (Wi-Fi Protected Access)

BETRIEBSSPANNUNG
5 V Gleichstrom +/- 10 %
STROMVERBRAUCH (802.11n)
TX: 460 mA
RX: 240 mA

LED-ANZEIGEN ZUR DIAGNOSE
• Aktivität

Abmessungen
87 × 28 × 12 mm

Betriebstemperatur
0° C bis 40° C

Lagertemperatur
-20° C bis 60 °C

Saya informasikan kepada pembaca, jika anda membeli perangkat telekomunikasi, sebaiknya yang sudah bersertifikat resmi dari postel, untuk menjaga keamanan agar anda tidak terlibat dengan pihak yang berwajib.

Bagi para distributor dan importir khususnya, jika anda kesulitan atau tidak punya waktu untuk mengurus proses sertifikasi perangkat telekomunikasinya, perusahaan kami bergerak dibidang Type Approval Services siap membantu sampai sertifikat yang dinginkan terbit secara resmi dari postel, semoga bermanfaat…


Kamis, 01 Oktober 2009

Kartu CDMA Smart

Selamat datang di type-approval-Partnership-services-certification, pada postingan saya sebelumnya, saya menulis artikel tentang Kartu CDMA Happy, kali ini saya akan menulis artikel tentang Kartu CDMA Smart, selamat membacanya.

Jenis kartu CDMA Smart ini pada umumnya sama dengan kartu CDMA lainnya dan bisa isi ulang. Kartu CDMA ini sudah melalui proses type approval dan sudah mendapatkan sertifikat resmi dari postel. kartu ini juga bisa di gunakan sebagai koneksi internet, tentunya menggunakan alat bantu seperti USB modem atau mengunakan ponsel yang ada fasilitas internetnya. Tarif kartu Smart Telecom bisa dilihat diwebsitnya yang beralamat di http://www.smart-telecom.co.id/.
  • Visi kartu smart adalah memberikan para pelanggan sebuah layanan selular terdepan, inovatif, bernilai lebih dengan kualitas mengagumkan, sekaligus menghargai karyawan, rekanan dan para pemegang saham.
  • Misi kartu smart adalah Membangun kualitas jaringan di tanah air dan dunia. Membangun organisasi yang berbasis pada pelanggan, fleksibel dan cepat. Memberikan nilai lebih pada jumlah uang yang dikeluarkan pelanggan dan menjembatani teknologi digital.
Layanan yang di berikan oleh Customer Service kartu smart meliputi:
  • Informasi produk
  • Informasi tagihan
  • Ponsel / RUIM
  • Purna Jual
  • Pengaduan
  • Pembayaran Tagihan
Untuk lebih jelasnya tentang customer care kartu smart bisa dilihat di http://www.smart-telecom.co.id/. Kualitas kartu Smart sudah tidak di ragukan lagi, karena kartu smart sudah teruji di Balai Besar Pengujian Perangkat Telekomunikasi. Untu masalah jaringan kartu Smart sangat bagus, dan gak putus-putus. harga perdana kartu smart terjangkau disemua golongan, galeri kartu smart sudah tersebar luas di indonesia. Saya informasikan kepada pembaca, jika anda membeli perangkat telekomunikasi, sebaiknya yang sudah di sertifikasi atau yang sudah bersertifikat resmi dari postel, untuk menjaga agar anda tidak berurusan dengan pihak yang berwajib.

Bagi para distributor dan importir yang kesulitan atau tidak punya waktu untuk mengurus proses sertifikasi perangkat telekomunikasinya, perusahaan kami bergerak dibidang Jasa Sertifikasi Perangkat Telekomunikasi Postel atau Type Approval Services siap membantu sampai sertifikat yang diinginkan terbit secara resmi dari postel, semoga bermanfaat….

Type Approval D-Link DWA-610

Selamat datang di Type Approval, pada postingan saya sebelumnya, saya menulis artikel tentang Kartu CDMA Happy, dan kali ini saya akan menulis artikel tentang Type Approval D-Link Dwa-610, selamat membacanya.

Proyek Type Approval Partnership kami dari D-Link DWA-610 Wireless G Notebook Adapter sudah bersertifikat dan sudah beredar di pasaran. Sertifikat alat DWA-610 terbit pada pertengahan tahun 2008. Pada waktu mengerjakan proyek D-Link, secara bersamaan kami juga sedang mengerjakan proyek venus, dan semua berjalan dengan lancar. Kualitas DWA-610 sudah tidak diragukan lagi, karena sudah teruji di Balai Besar Pengujian Perangkat Telekomunikasi.

Data spesifikasi DWA-610 sebagai berikut:

Standards
• IEEE 802.11b
• IEEE 802.11g

Bus Type
32-bit Cardbus

Wireless Signal Rates*
• 54Mbps • 48Mbps
• 36Mbps • 24Mbps
• 18Mbps • 12Mbps
• 11Mbps • 9Mbps
• 6Mbps • 5.5Mbps
• 2Mbps • 1Mbps

Security
• WPA / WPA2 - Wi-Fi Protected Access
• 802.1x
• 64/128-bit WEP

Media Access Control
CSMA/CA with ACK

Frequency Range
2.4GHz to 2.462GHz

Wireless Signal Range*
• Indoors: Up to 328 feet (100 meters)
• Outdoors: Up to 1,312 feet (400 meters)Power Consumption
• PowerSave mode = 28mA
• Standby mode = 4.66mA
• Transmit mode = 248mA

Modulation Technology
• Orthogonal Frequency

Division Multiplexing (OFDM)
• Complementary Code Keying (CCK)

Receiver Sensitivity
• 54Mbps OFDM, 10% PER,-68dBm)
• 48Mbps OFDM, 10% PER,-68dBm)
• 36Mbps OFDM, 10% PER,-75dBm)
• 24Mbps OFDM, 10% PER,-79dBm)
• 18Mbps OFDM, 10% PER,-82dBm)
• 12Mbps OFDM, 10% PER,-84dBm)
• 11Mbps CCK, 8% PER,-82dBm)
• 9Mbps OFDM, 10% PER,-87dBm)
• 6Mbps OFDM, 10% PER,-88dBm)
• 5.5Mbps CCK, 8% PER,-85dBm)
• 2Mbps QPSK, 8% PER,-86dBm)
• 1Mbps BPSK, 8% PER,-89dBm)

Transmitter Output Power
15dBm ± 2 dB

Internal Antenna Type Dual Printed Antenna Diversity Switching

Saya informasikan kepada pembaca, jika anda membeli perangkat telekomunikasi, sebaiknya yang sudah bersertifikat resmi dari postel, agar anda tidak terlibat dengan pihak yang berwajib.

Bagi para distributor dan importir yang kesulitan atau tidak punya waktu untuk mengurus proses sertifikasi perangkat telekomunikasinya, perusahaan kami bergerak dibidang Type Approval Services siap membantu anda sampai sertifikat yang dinginkan terbit secara resmi dari postel, semoga bermanfaat….

 
 
Copyright © 2013 Type Approval Indonesia All Rights Reserved
Alomeci